XCo geht nach "schneller" Fahrt aus

Alles was die Technik der G650X - Moto - Country - Challenge betrifft.

XCo geht nach "schneller" Fahrt aus

Beitragvon Holger1 » 07.01.2019, 15:55

Hi,
bin gerade ne Runde gefahren, während des warm fahrens habe ich festgestellt, dass der Motor im Standgas sägt also die Drehzahl um den Stangasbereich leicht an- und abschwellt.

Bin nur ein paar Kilometer zum warm werden gefahren und habe dann einmal durchbeschleunigt bis gut 140km/h.
Wenn ich dann stehen bleibe oder auch Kupplung ziehe, geht der Motor sofort aus.
Maschine wieder an gemacht, Motor stirbt ab wenn man ihn nicht am Gas hält und mit Gas los fährt.
Heim gefahren, aber mit 70km/h und die Maschine ging vor der Garage wieder aus.

3 Minuten später nochmal gestartet, alles so wie es soll, hält das Standgas und tut so als ob nie was war.

Hat einer ne Idee was das sein kann?

Gruß
Holger
Holger1
 
Beiträge: 39
Registriert: 08.12.2018, 06:04

XCo geht nach "schneller" Fahrt aus

Werbung

Werbung
 

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon GregorP » 07.01.2019, 16:56

Hört sich nach dem typischen Problem ich bestätige verdreckten Leerlaufstellers an. Einfach Mal im Forum oder im FAQ danach suchen.
GregorP
 
Beiträge: 31
Registriert: 11.08.2017, 11:05

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Holger1 » 07.01.2019, 19:13

Tjo, vielen Dank.
Habe die FAQ gelesen...dann wirds der wohl sein.

Jetzt eine Frage, was würde es kosten das in der Werkstatt machen zu lassen? Eine ganz grobe Schätzung reicht mir aus.

Auf der XCo ist Garantie. Doch die Werkstatt ist 160km weit weg. Aber ich fahre bald wieder hin um mir ne CBR900RR dort abzuholen.
Den Preis für eine Reparatur würd ich dann gern verrechnen. 8)

Gruß
Holger
Holger1
 
Beiträge: 39
Registriert: 08.12.2018, 06:04

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Andreasmc » 07.01.2019, 19:30

Das Problem Leerlauf gibt es oft, ist aber als solches keines...
Wenn die Maschine ausgeht bzw. beim Leerlauf, sollte man das Startprozedere durchführen wie in der FAQ ausführlich beschrieben.
Ein reinigen des Leerlaufstellers ist meistens nicht nötig kann man aber gerne machen.
Dauer der Reparatur bzw. Reinigung ca.30 Minuten.

Grüße Andreas
Wer mit Ungeheuern kämpft, muss zusehen, dass er nicht dabei zum Ungeheuer wird.
Andreasmc
 
Beiträge: 1278
Registriert: 12.09.2014, 22:57

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon X-Treiber » 11.01.2019, 14:45

Mit besagtem Problem habe ich seinerzeit meine X gekauft. Es war definitiv ein verdreckter Leerlaufsteller als Ursache auszumachen, das o.g. Sartprozedere half überhaupt nicht weiter.
Ich habe den LLS daraufhin gereinigt und alles lief danach wie es soll.

Es gilt in diesem Fall, wie so oft: Man sollte die Ursache aufspüren und beseitigen, nicht nur an der Symptomatik herumdocktern, sonst holt einen das Problem immer wieder ein.
Mit der Beseitigung der Verunreinigungen ist oft mehrere 10.000 km danach Ruhe. Der LLS muss nicht getauscht sondern nur ordentlich gesäubert werden.
X-Treiber
 
Beiträge: 371
Registriert: 30.11.2012, 07:21

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Doppio » 11.01.2019, 20:39

Wir hatten hier schon Fälle, in denen die Reinigung des LLS nicht gereicht hat. Nach Austausch desselben war alles OK.

Doch logischerweise beginnt die Entstörung mit der Reinigung des Lümmels! ;-)

Schöne Grüße,
Doppio
Kreiselkräfte! Ich sehe Kreiselkräfte!...
G650X-FAQ - Suchfunktion
Benutzeravatar
Doppio
 
Beiträge: 3830
Registriert: 29.01.2011, 20:34
Wohnort: ffm-xcountry.de

Re: XCo geht nach "schneller" Fahrt aus

Werbung


Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Andreasmc » 12.01.2019, 12:31

Hilfreich und nützlich ist das leichte einfetten des LLS mit Silikonfett, den O-Ring nicht zu vergessen.
Grüße Andreas
Wer mit Ungeheuern kämpft, muss zusehen, dass er nicht dabei zum Ungeheuer wird.
Andreasmc
 
Beiträge: 1278
Registriert: 12.09.2014, 22:57

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Holger1 » 12.01.2019, 18:57

Nabend,
danke für die umfangreichen Infos!

Wie komme ich an den Lümmel am bestenheran, was muss ich demontieren?

Gruß
Holger
Holger1
 
Beiträge: 39
Registriert: 08.12.2018, 06:04

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Andreasmc » 12.01.2019, 20:21

Nur die Rechte Seitenverkleidung abmontieren, aber Achtung...die Schrauben vom LLS sind sehr weich und auch sehr fest angezogen. Aufpassen das die Kreuzschrauben nicht gleich rund werden, sonst kommt viel Arbeit auf dich zu.
Grüße Andreas
Wer mit Ungeheuern kämpft, muss zusehen, dass er nicht dabei zum Ungeheuer wird.
Andreasmc
 
Beiträge: 1278
Registriert: 12.09.2014, 22:57

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Doppio » 13.01.2019, 12:40

...deshalb gleich die Kreuzschlitz- gegen Torx austauschen!
Kreiselkräfte! Ich sehe Kreiselkräfte!...
G650X-FAQ - Suchfunktion
Benutzeravatar
Doppio
 
Beiträge: 3830
Registriert: 29.01.2011, 20:34
Wohnort: ffm-xcountry.de

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Nic71 » 13.01.2019, 13:37

Womit bzw wie reinigt ihr den LLS.
Grüße Nico
Nic71
 
Beiträge: 11
Registriert: 24.12.2018, 07:35

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Doppio » 13.01.2019, 15:24

Ich würde ihn in Petroleum "einweichen" und mit Bremsenreiniger (oder nur mit Druckluft, wer es hat) absprühen. Danach wie schon von Andreas vorgeschlagen mit Siliconfett leicht abschmieren.

Schöne Grüße,
Doppio
Kreiselkräfte! Ich sehe Kreiselkräfte!...
G650X-FAQ - Suchfunktion
Benutzeravatar
Doppio
 
Beiträge: 3830
Registriert: 29.01.2011, 20:34
Wohnort: ffm-xcountry.de

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Holger1 » 19.01.2019, 17:11

Sodele, habe das Ding gestern ausgebaut, sauber, sauberer, am saubersten war das Teil, könnte ja an der schmalen Laufleistung von erst 5000km liegen.
Das Demontieren war aber easy, es reicht ein normal passender Schraubendreher, sind ja sehr große Köpfe für das kleine M5 Gewinde.

Habe das sauber Ding dann nochmal sauber gemacht, aufgrund von Eisglätte konnte ich leider nicht fahren. :lol:

Was ist daran beweglich? Nur die Messinghülse?
Holger1
 
Beiträge: 39
Registriert: 08.12.2018, 06:04

Re: XCo geht nach "schneller" Fahrt aus

Beitragvon Andreasmc » 19.01.2019, 18:14

Meistens liegt es nicht am LLS....
Grüße Andreas
Wer mit Ungeheuern kämpft, muss zusehen, dass er nicht dabei zum Ungeheuer wird.
Andreasmc
 
Beiträge: 1278
Registriert: 12.09.2014, 22:57


Zurück zu G650X - Serie - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron